Loading
0

殷保华江恩八线(殷保华的江恩八线)

看看这个公式对吗通达信的 ,我不会太会用;
{江恩八线}
一号线:EMA(CLOSE,144);
工作线:EMA(CLOSE,14),COLORRED;
二号线:EMA(CLOSE,25);
三号线:EMA(CLOSE,318);
生命线:EMA(CLOSE,453),COLORRED,LINETHICK2;
五号线:EMA(CLOSE,550);
六号线:EMA(CLOSE,610);
七号线:EMA(CLOSE,730);
八号线:EMA(CLOSE,888);
九号线:EMA(CLOSE,99),COLORGREEN;
DIFF:=( EMA(CLOSE,7) - EMA(CLOSE,19));
DEA:=EMA(DIFF,9);
MACD:=0.90*(DIFF-DEA);

声明:本文为原创,作者为 特时代,转载时请保留本声明及附带文章链接:http://www.tetimes.com/life/1223.html

最后编辑于:2021/11/27作者: 特时代

特网有深圳新闻、深圳城事、深圳财经、乐活、汽车、旅游等频道。

暂无评论

发表回复

您的电子邮箱地址不会被公开。

arrow grin ! ? cool roll eek evil razz mrgreen smile oops lol mad twisted wink idea cry shock neutral sad ???